pyTivo Discussion Forum Forum Index pyTivo Discussion Forum
Answers and the development of pyTivo a TiVo transcoding server
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Support
Moderator: Moderators

Users browsing this forum: None
Goto page Previous  1, 2, 3 ... 22, 23, 24 ... 29, 30, 31  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
This topic is locked: you cannot edit posts or make replies. Announcement: Please Read This Before Requesting Support Help
0 krkeegan 7566 Fri Jan 04, 2008 11:12 pm
krkeegan View latest post
No new posts Web Admin bug "Setting Name" bug?
1 JonMikelV 320 Sun Apr 12, 2009 4:29 am
wmcbrine View latest post
No new posts Video Quality
4 jbhardman 801 Sat Apr 11, 2009 3:20 am
wmcbrine View latest post
No new posts Australian Tivo and pyTivo users - please help.
6 zzzbk2002 602 Fri Apr 10, 2009 6:56 am
Zot View latest post
No new posts Problems moving to Linux
2 tjkrz 1045 Tue Apr 07, 2009 11:41 pm
tjkrz View latest post
No new posts Any tips for encoding a tivo friendly MP4
8 ddkore 963 Tue Apr 07, 2009 12:12 am
edalquist View latest post
No new posts ffmpeg 0.5
6 trleith 684 Sun Apr 05, 2009 10:41 pm
trleith View latest post
No new posts Unable to transfer .mkv files?
4 gregm 1089 Sun Apr 05, 2009 6:14 pm
gregm View latest post
No new posts Access PyTivo web admin from another computer?
3 jcthorne 545 Sun Apr 05, 2009 11:52 am
jcthorne View latest post
No new posts Photos on PyTIVO (Win XP, jpg format)
1 jimzix 409 Sat Apr 04, 2009 7:32 pm
wmcbrine View latest post
No new posts Trouble installing Python PIL in Vista64
7 pjschaffer 539 Mon Mar 30, 2009 7:19 pm
pjschaffer View latest post
No new posts photos & music not showing on TiVoHD
1 flynch 370 Mon Mar 30, 2009 3:06 am
flynch View latest post
No new posts Metadata (seriesID) not going to Tivo HD
2 elsteve 427 Sat Mar 28, 2009 9:19 pm
elsteve View latest post
No new posts Everything works great -- except .tivo files!
9 Peacefrog 1258 Fri Mar 27, 2009 1:40 am
alan2k View latest post
No new posts error when trying to transfer
[ Goto pageGoto page: 1, 2 ]
19 sennico 988 Wed Mar 25, 2009 6:32 am
wmcbrine View latest post
No new posts wMCBrine 3-20 encoding error?
8 philhu 683 Tue Mar 24, 2009 3:54 pm
Iluvatar View latest post
No new posts Meta files in different directory than video file?
2 Anomaly 419 Mon Mar 23, 2009 8:22 pm
Anomaly View latest post
No new posts pyTivo on Vista 64 Bit Install - WindowsError: [Error 3]
5 mephitic 623 Mon Mar 23, 2009 7:44 pm
mephitic View latest post
No new posts Shows not going into folders
1 bgiannes 438 Sat Mar 21, 2009 12:02 am
rdian06 View latest post
No new posts Error : Pushing Files
6 BluesKaj 682 Fri Mar 20, 2009 2:39 pm
BluesKaj View latest post
No new posts I have a .tivo file, what now?
4 barcode_linux 445 Fri Mar 20, 2009 8:25 am
Anomaly View latest post
No new posts Problem transferring to Tivo
4 grantsa4 467 Wed Mar 18, 2009 11:26 pm
grantsa4 View latest post
No new posts pyTivo on Solaris 10 SPARC
3 astar617 1009 Wed Mar 18, 2009 12:20 am
choekstr View latest post
No new posts Sees folders but not files
[ Goto pageGoto page: 1, 2 ]
20 wryker 1338 Tue Mar 17, 2009 1:58 pm
wryker View latest post
No new posts Request for documentation: Web Admin and Push functionality
6 threeeyedtoad 819 Sun Mar 15, 2009 12:49 pm
jcthorne View latest post
No new posts XML Parsing error
7 threedee 522 Tue Mar 10, 2009 3:28 pm
threedee View latest post
No new posts Push to S2 working, but not to HD
5 Eccles 443 Sat Mar 07, 2009 7:19 am
Eccles View latest post
No new posts FFMPEG: MP4/AAC decoding issues
7 Iluvatar 2442 Fri Mar 06, 2009 10:51 pm
Iluvatar View latest post
No new posts wmcbrine pytivo html format
3 txporter 1059 Fri Mar 06, 2009 8:01 pm
Eccles View latest post
No new posts Latest pytivo no longer sending h264 or ac-3
5 jcthorne 448 Fri Mar 06, 2009 7:32 pm
rdian06 View latest post
No new posts New pyTivo user - VERY slow transfers
1 mjrusso45 403 Fri Mar 06, 2009 6:55 pm
txporter View latest post
No new posts only small portion of file is being transferred
[ Goto pageGoto page: 1, 2 ]
25 daveh0 1991 Fri Mar 06, 2009 4:09 pm
ebf View latest post
No new posts Python Imaging Lib failed to install (Vista 32b, Python 2.6)
2 JohnTree 315 Fri Mar 06, 2009 1:47 am
JohnTree View latest post
No new posts Push for .mkv now appears broken
2 jcthorne 340 Fri Mar 06, 2009 12:16 am
jcthorne View latest post
No new posts Closing/Killing pyTiVo Console Window - OK, or trouble?
3 JohnTree 379 Thu Mar 05, 2009 2:49 pm
wmcbrine View latest post
No new posts PyTivo works for several months, now nothing
2 carpenter115 366 Thu Mar 05, 2009 5:30 am
wmcbrine View latest post
No new posts Help with vob's on Linux
[ Goto pageGoto page: 1, 2 ]
17 justintime 1448 Thu Mar 05, 2009 1:30 am
alundeby View latest post
No new posts All of a sudden PYTIVO not working, help ?
[ Goto pageGoto page: 1, 2, 3, 4 ]
46 vinman 2640 Tue Mar 03, 2009 12:58 am
vinman View latest post
No new posts New User, Shares not visible in NPL or Music/Photos
8 eyebee127 670 Sun Mar 01, 2009 10:05 pm
eyebee127 View latest post
No new posts How Mkv 1080p w/ DTS convert to MP4 w/ AC3
[ Goto pageGoto page: 1, 2 ]
21 tchescat 1467 Sun Mar 01, 2009 5:25 pm
jcthorne View latest post
No new posts Transfer Stopped Try Transfer Again
14 haysdb 840 Fri Feb 27, 2009 7:06 am
haysdb View latest post
No new posts NameMapper causing My Videos to stop showing in Now playing?
3 Treed23 337 Thu Feb 26, 2009 8:06 pm
Treed23 View latest post
No new posts Mac-cannot get any application window
6 stoid 509 Thu Feb 26, 2009 7:40 am
yoav View latest post
No new posts Aspect ratio problem after using VideoReDo
13 grimm 1019 Thu Feb 26, 2009 1:56 am
grimm View latest post
No new posts ffmpeg won't convert to MPEG2?
3 markfromnj 593 Thu Feb 26, 2009 12:05 am
wmcbrine View latest post
No new posts Saving Settings in pyTivo Web Configuration gives error
4 tchescat 412 Wed Feb 25, 2009 7:09 pm
wmcbrine View latest post
No new posts ffmpeg "memory allocation error occurred"
1 tchescat 461 Wed Feb 25, 2009 1:24 am
rdian06 View latest post
No new posts Nothing transfers
6 jasonrn 517 Tue Feb 24, 2009 1:27 pm
jasonrn View latest post
No new posts pyTivo.conf - what can I get rid of?
11 haysdb 894 Tue Feb 24, 2009 6:50 am
wmcbrine View latest post
No new posts Random order with one branch, huge file sizes with another
2 glindsey 280 Tue Feb 24, 2009 6:19 am
wmcbrine View latest post
No new posts pyTivo not listing my Tivos on webpage
[ Goto pageGoto page: 1, 2 ]
15 hmahaffey 1121 Mon Feb 23, 2009 11:28 pm
hmahaffey View latest post
Display topics from previous:  
Post new topic    pyTivo Discussion Forum Forum Index -> Support All times are GMT
Goto page Previous  1, 2, 3 ... 22, 23, 24 ... 29, 30, 31  Next
Page 23 of 31
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum
Site is in NO WAY affiliated with TiVo Inc

Powered by phpBB © 2001, 2005 phpBB Group
phpBB SEO

Get pytivo at SourceForge.net. Fast, secure and Free Open Source software downloads
[ Time: 0.1938s ][ Queries: 13 (0.0649s) ][ GZIP on - Debug on ]